Linux Lite 5.6은 이제 Ubuntu 20.04.3을 기반으로 하며 업데이트된 Papirus 테마 및 기타 새로운 기능을 포함합니다.

리눅스 라이트 5.6

몇 달 동안 개발 중이지만 이미 이 "가벼운" 배포판의 새 버전이 있습니다. 뒤에 v5.4 잠시 동안 다운로드할 수 있습니다. 리눅스 라이트 5.6 운영 체제 ISO를 다운로드할 때 기본 OS 페이지에서 보는 것과 약간 유사한 새로운 "원하는 대로 지불" 다운로드 모델과 같은 새로운 기능이 있습니다. 논리적으로 이것은 최고의 참신함이 아니며 운영 체제와 관련이 없지만 관심을 끄는 것입니다.

Linux Lite 5.6이 다음으로 업그레이드되었습니다. Ubuntu 20.04.3 기반, 그러나 주요 차이점은 그들이 Linux 5.4에 머물렀고 Focal Fossa가 며칠 동안 사용하는 Linux 5.11로 업데이트하지 않았다는 것입니다. 가장 업데이트된 커널을 사용하려는 사람들을 위해 이 배포판은 그 중 몇 개를 선택할 수 있는 도구를 제공합니다.

Linux Lite 5.6의 특징

  • 이제 시작 화면에서 시스템을 설치할 수 있습니다.
  • Papirus 아이콘 테마가 업데이트되었습니다.
  • 7개의 새로운 월페이퍼.
  • Lite Tweaks는 이제 Brave Browser를 지원합니다.
  • 새로운 옵션 "원하는 대로 지불". 이에 대한 자세한 내용은 여기에.
  • 기본적으로 Python 3입니다.
  • 다음과 같은 업데이트된 패키지:
    • 커널: 5.4.0-81(사용자 지정 커널은 버전 3.13 - 5.14용 저장소를 통해 사용할 수도 있음).
    • 파이어폭스: 91.0.1.
    • 썬더버드: 78.11.0.
    • 리브레오피스: 6.4.7.2.
    • VLC: 3.0.9.2.
    • 김프: 2.10.18
  • 자세한 내용은 릴리스 노트.

Linux 5.6 지금 이용 가능 다운로드 공식 사이트, 여기에서 ISO를 다운로드하려는 비용을 지불하는 새로운 옵션을 볼 수 있습니다. "0"을 선택하면 "구매" 텍스트가 "다운로드"(영어)로 변경됩니다. 이는 기본 OS에서 오랫동안 보아온 것과 동일한 것입니다(또는 항상 이런 식이었습니까?). 운영 체제 자체 내에서 업데이트할 수 있지만 릴리스 노트의 정보는 올바른 정보를 얻기 위해 읽을 가치가 있습니다.


5 코멘트, 당신의 것을 남겨주세요

코멘트를 남겨주세요

귀하의 이메일 주소는 공개되지 않습니다. 필수 필드가 표시되어 있습니다 *

*

*

  1. 데이터 책임자: AB Internet Networks 2008 SL
  2. 데이터의 목적 : 스팸 제어, 댓글 관리.
  3. 합법성 : 귀하의 동의
  4. 데이터 전달 : 법적 의무에 의한 경우를 제외하고 데이터는 제 XNUMX 자에게 전달되지 않습니다.
  5. 데이터 저장소 : Occentus Networks (EU)에서 호스팅하는 데이터베이스
  6. 권리 : 귀하는 언제든지 귀하의 정보를 제한, 복구 및 삭제할 수 있습니다.

  1.   제타스

    다른 사람이 일을 했을 때 돈을 받고 싶어하는 또 다른 수혜자. Ubuntu를 기반으로 한 배포판이기 때문에 그는 단지 성형 수술을 하고 기본 os jetas와 마찬가지로 Ubuntu를 기반으로 하는 충전 권한이 있다고 생각합니다. 나는 그들이 배포판에 대해 요금을 부과하고 싶어하는 것이 나쁘다고 보지 않지만, 배포판을 위해 기본이 또 다른 것으로 만들고 당신은 단지 성형 수술만 하는 것을 나쁘게 보지 않습니다. 예를 들어, Solus OS의 사람들은 그것에 대해 완벽하게 청구할 수 있습니다. 다른 기반이 아니기 때문에 처음부터 새로 만들었고 심지어 자체 데스크탑을 발명했습니다. 이 경우 배포판에 대해 청구되는 것이 정상인 경우 그것은 80에서 만들어지고 당신이 나를 보지 못하는 curre가 있기 때문입니다. 제 생각에는 Ubuntu 기반 배포판에 대해 요금을 청구하는 사람은 청구 금액의 XNUMX%를 표준에 제공해야 합니다. 제타에서 만든 배포판이 작동하는 장점이 있는 유일한 제품이기 때문입니다.

  2.   앤드류

    그것은 나에게 헛소리처럼 들린다. libreoffice 7.1이 함께 제공되지 않는 이유는 무엇입니까? 우분투에서는 해당 SNAP 이단에서 다운로드해야 하지만 최소한 사용할 수 있다는 것을 이해합니다. 어쨌든 ... 원래 우분투 또는 루분투를 다운로드하고 fluxbox - comptom - conky를 넣는 대신 이것을 사용하여 얻는 것이 무엇인지 알지 못합니다 ...

    1.    Nasher_87 (ARG)

      6.4가 안정적인 이유

  3.   Nasher_87 (ARG)

    Lite 외에는 이름만 있고 Ubuntu와 동일한 요구 사항을 가지고 있습니다. "Lite"의 경우 Ubuntu Mate 또는 Lubuntu를 선호합니다. 즉, Lite인 경우입니다.

  4.   움베르토 프로아뇨 A.

    Windows 5.6과 함께 Linux lite 10을 배우고 사용하고 싶습니다.